Restaurierung TE610 1997

Für die ganzen 2-und 4-Takt Offroad-Modelle von 1988-2013 mit den schwarzen Würfeln auf den Reifen.

Moderator: Moderatoren

tomzn
HVA-Neuling
Beiträge: 25
Registriert: 22.10.23 - 20:20
Motorrad: TE 610 '97

Restaurierung TE610 1997

Beitrag von tomzn »

Servus,

versuche aktuell eine TE 610 wieder herzurichten. Sie springt quasi nicht an, obwohl der Vergaser
im Ultraschallbad gereinigt wurde, die Zündkerze und Stecker getauscht wurde.
Die Düsen sind auch alle die Richtigen.
Die Standgasschraube hat irgendwie keine Wirkung mehr.

An was könnte es noch liegen?

Würde sie schon ganz gerne wiederbeleben.

Mfg Tomzn
Benutzeravatar
marcus290
HVA-Brenner
Beiträge: 343
Registriert: 27.11.13 - 16:11
Motorrad: SM610s

Re: Restaurierung TE610 1997

Beitrag von marcus290 »

Sprit kommt im Vergaser an? Was passiert wenn du Starthilfespray benutzt? Wenn sie damit nicht anspringt, bleibt eigentlich nur noch Zündung übrig.
Kawa GPX600R, Susi GSX750R K6, Yamaha DT80LC2, MZ ETZ150, Simson KR51/1, Husky SM610S, DL650XT L7,
BMW R65RT
Benutzeravatar
rätsch
HVA-Gott
Beiträge: 1255
Registriert: 10.08.08 - 10:32
Wohnort: BaWü

Re: Restaurierung TE610 1997

Beitrag von rätsch »

Ist die vorher schon gelaufen bei dir?
Oder haste eine Baustelle gekauft?
610er Bj.96 Super Moto
610er Bj.97 Werksmoped von Zupin
701 Bj.16 Super Moto
-
Habe viele 610er auf dem Gewissen aber auch viele gerettet...
-
Qualität zahlt sich immer aus, egal wie schlecht Sie ist!
-
Alle sagten: "Das geht nicht!"
Dann kam einer, der wusste das nicht - und hat's gemacht
tomzn
HVA-Neuling
Beiträge: 25
Registriert: 22.10.23 - 20:20
Motorrad: TE 610 '97

Re: Restaurierung TE610 1997

Beitrag von tomzn »

Ja, Sprit kommt in Vergaser an und wenn ich Starthilfe verwende, springt sie auch nicht an.

Gelaufen ist sie schonmal, aber auch genauso schlecht angesprungen. Quasi ein Baustellenkauf.
tomzn
HVA-Neuling
Beiträge: 25
Registriert: 22.10.23 - 20:20
Motorrad: TE 610 '97

Re: Restaurierung TE610 1997

Beitrag von tomzn »

Habe mich ein bisschen zum Polrad hier im Forum informiert. Wie bekomme ich das Polrad wieder an die richtige Stelle, wenn ich es jetzt abschraube?
Benutzeravatar
Dual-Sport
Moderator
Beiträge: 3066
Registriert: 20.07.02 - 20:41
Motorrad: TE610E 2001
Wohnort: Dortmund

Re: Restaurierung TE610 1997

Beitrag von Dual-Sport »

In der Kurbelwelle und im Polrad ist jeweils eine Nut, dort drin sitzt ein kleiner "Keil".
Passt also nur in einer Stellung zusammen.
Verschiedene Schaltpläne in meiner Galerie: KLICK
Werkstatthandbücher, Ersatzteilkataloge und div. Anleitungen: KLICK
tomzn
HVA-Neuling
Beiträge: 25
Registriert: 22.10.23 - 20:20
Motorrad: TE 610 '97

Re: Restaurierung TE610 1997

Beitrag von tomzn »

Danke für die schnellen Antworten, werde mir das alles mal demnächst anschauen und dann nochmal Rückmeldung geben.
Benutzeravatar
marcus290
HVA-Brenner
Beiträge: 343
Registriert: 27.11.13 - 16:11
Motorrad: SM610s

Re: Restaurierung TE610 1997

Beitrag von marcus290 »

Mal ganz blöde Frage: Killschalter ist in der richtigen Stellung? Meine SMS rödelt auch wenn der Killschalter betätigt ist, allerdings kommt dann eben kein Zündfunke. Mein Mopedhändler hat auf diese Weise mal die Batterie leer georgelt, weil er das von den Japanern anders gewohnt war.
Kawa GPX600R, Susi GSX750R K6, Yamaha DT80LC2, MZ ETZ150, Simson KR51/1, Husky SM610S, DL650XT L7,
BMW R65RT
tomzn
HVA-Neuling
Beiträge: 25
Registriert: 22.10.23 - 20:20
Motorrad: TE 610 '97

Re: Restaurierung TE610 1997

Beitrag von tomzn »

Soweit ich weiß hat das Ding keinen Killschalter und Zündfunke kommt so oder so.
Bin langsam echt der Meinung, es liegt an der Zündung bzw. an den Magneten.
tomzn
HVA-Neuling
Beiträge: 25
Registriert: 22.10.23 - 20:20
Motorrad: TE 610 '97

Re: Restaurierung TE610 1997

Beitrag von tomzn »

So sehen aktuell Polrad und Spulen aus.
Eigentlich ja optisch ganz in Ordnung,
oder fällt euch da schon auf an was es liegen könnte?
Dateianhänge
20231124_172111.jpg
20231124_172111.jpg (3.99 MiB) 1405 mal betrachtet
20231124_172512.jpg
20231124_172512.jpg (2.84 MiB) 1405 mal betrachtet
Benutzeravatar
rätsch
HVA-Gott
Beiträge: 1255
Registriert: 10.08.08 - 10:32
Wohnort: BaWü

Re: Restaurierung TE610 1997

Beitrag von rätsch »

Haste mal nachgemessen?
Passt das Maß noch?
Sind die Magnete locker?
Manchmal kann man die schon von Hand drehen…
610er Bj.96 Super Moto
610er Bj.97 Werksmoped von Zupin
701 Bj.16 Super Moto
-
Habe viele 610er auf dem Gewissen aber auch viele gerettet...
-
Qualität zahlt sich immer aus, egal wie schlecht Sie ist!
-
Alle sagten: "Das geht nicht!"
Dann kam einer, der wusste das nicht - und hat's gemacht
tomzn
HVA-Neuling
Beiträge: 25
Registriert: 22.10.23 - 20:20
Motorrad: TE 610 '97

Re: Restaurierung TE610 1997

Beitrag von tomzn »

Also das Maß stimmt und die Magnete sind fest.
Zündzeitpunkt verändert man indem man die Platte auf der die Spulen sitzen nach rechts bzw. links dreht oder?
Rechts späterer Zündzeitpunkt und nach links früherer?
Benutzeravatar
rätsch
HVA-Gott
Beiträge: 1255
Registriert: 10.08.08 - 10:32
Wohnort: BaWü

Re: Restaurierung TE610 1997

Beitrag von rätsch »

Ja, aber da ist eine Markierung und dass ist die Grundeinstellung. Musste mal genau hinschauen…
610er Bj.96 Super Moto
610er Bj.97 Werksmoped von Zupin
701 Bj.16 Super Moto
-
Habe viele 610er auf dem Gewissen aber auch viele gerettet...
-
Qualität zahlt sich immer aus, egal wie schlecht Sie ist!
-
Alle sagten: "Das geht nicht!"
Dann kam einer, der wusste das nicht - und hat's gemacht
Benutzeravatar
marcus290
HVA-Brenner
Beiträge: 343
Registriert: 27.11.13 - 16:11
Motorrad: SM610s

Re: Restaurierung TE610 1997

Beitrag von marcus290 »

Hast du denn einen Zündfunken? Bei so alten Kisten kann ein Kabelbruch schon mal vorkommen.
Kawa GPX600R, Susi GSX750R K6, Yamaha DT80LC2, MZ ETZ150, Simson KR51/1, Husky SM610S, DL650XT L7,
BMW R65RT
tomzn
HVA-Neuling
Beiträge: 25
Registriert: 22.10.23 - 20:20
Motorrad: TE 610 '97

Re: Restaurierung TE610 1997

Beitrag von tomzn »

Ja, Zündfunke kommt. Hab direkt zu Beginn eine neue Kerze und Stecker eingebaut, weil mit die Verbindung zwischen Stecker und Kerze zu wacklig war.
tomzn
HVA-Neuling
Beiträge: 25
Registriert: 22.10.23 - 20:20
Motorrad: TE 610 '97

Re: Restaurierung TE610 1997

Beitrag von tomzn »

Sonst noch Vorschläge was es sein könnte? Bin ein wenig überfragt langsam. :-?
Benutzeravatar
marcus290
HVA-Brenner
Beiträge: 343
Registriert: 27.11.13 - 16:11
Motorrad: SM610s

Re: Restaurierung TE610 1997

Beitrag von marcus290 »

Hm, Sprit ist da, Zündfunke auch. Dann bleibt ja nur noch der Ventiltrieb als Fehler übrig.
Hast du mal versucht das Moped anzuschieben?
Wenigstens Puff mus der Hobel ja machen...
Der Sprit ist neu und nicht vom Vorletzten Jahr?
Kawa GPX600R, Susi GSX750R K6, Yamaha DT80LC2, MZ ETZ150, Simson KR51/1, Husky SM610S, DL650XT L7,
BMW R65RT
Benutzeravatar
rätsch
HVA-Gott
Beiträge: 1255
Registriert: 10.08.08 - 10:32
Wohnort: BaWü

Re: Restaurierung TE610 1997

Beitrag von rätsch »

Ansaugstutzen rissig?
610er Bj.96 Super Moto
610er Bj.97 Werksmoped von Zupin
701 Bj.16 Super Moto
-
Habe viele 610er auf dem Gewissen aber auch viele gerettet...
-
Qualität zahlt sich immer aus, egal wie schlecht Sie ist!
-
Alle sagten: "Das geht nicht!"
Dann kam einer, der wusste das nicht - und hat's gemacht
tomzn
HVA-Neuling
Beiträge: 25
Registriert: 22.10.23 - 20:20
Motorrad: TE 610 '97

Re: Restaurierung TE610 1997

Beitrag von tomzn »

Sprit ist frisch, Ansaugstutzen sollte dicht sein, ist nicht rissig.
Anschieben ist gerade ein bisschen schwierig mit so viel Schnee draußen.
Ventile würde ich mir mal als nächstes anschauen, hab ich aber noch nie selbst eingestellt.
tomzn
HVA-Neuling
Beiträge: 25
Registriert: 22.10.23 - 20:20
Motorrad: TE 610 '97

Re: Restaurierung TE610 1997

Beitrag von tomzn »

Wie viel verstellt ist denn verstellt bei den Polrad Magneten? Wenn das um 2 mm nicht stimmt, macht das schon einen Unterschied?
Antworten