701 Gang einlegen stirbt ab

Die Stollen eurer FEs/FCs sowie TEs/TX´ ab 2014 sind hier Zuhause.

Moderator: Moderator

Huskylehrl
HVA-Neuling
Beiträge: 15
Registriert: 28.10.18 - 07:01
Motorrad: 701

701 Gang einlegen stirbt ab

Beitragvon Huskylehrl » 12.01.19 - 11:00

Hallo

701 stand unter Dach und plötzlich stirbt der Motor ab beim einlegen des Ganges.

Hab sie mal 15 mn warm laufen lassen änder nix .
mos2 an Kupplung§Schalter ändert nix .

Keine Schmutz am ständerschalter

Was ist da los s bzw. kann man es prüfen ? Finde hier im Forum nix

Huskylehrl
HVA-Neuling
Beiträge: 15
Registriert: 28.10.18 - 07:01
Motorrad: 701

Re: 701 Gang einlegen stirbt ab

Beitragvon Huskylehrl » 12.01.19 - 11:29

Aha vorher arbeitete ich an der lampenmaske (lampentausch) aber denke da kann ja nix sein deswegen ....

Benutzeravatar
tc500
HVA-Driftkönig
Beiträge: 910
Registriert: 24.09.12 - 18:29
Motorrad: TC500 83/84
Wohnort: 99817 Eisenach
Kontaktdaten:

Re: 701 Gang einlegen stirbt ab

Beitragvon tc500 » 12.01.19 - 18:33

Neben der Vermutung Schalter, Kabel oder Schalter am Ständer, könnte die Kupplung eventuell nicht richtig trennen (Luft in der Armatur?).
Geschwindigkeit bringt Sicherheit

Benutzeravatar
SwooperTrooper
HVA-Mitglied
Beiträge: 103
Registriert: 03.01.18 - 13:05
Motorrad: 701 SM '17

Re: 701 Gang einlegen stirbt ab

Beitragvon SwooperTrooper » 13.01.19 - 06:33

Hatte einen ähnlichen Effekt, als mein Kupplungsnehmerzylinder geplatzt ist. Stehst du beim Gang einlegen (ausgekuppelt) auf der Bremse? Wenn ja, kann es der Knz sein.

Huskylehrl
HVA-Neuling
Beiträge: 15
Registriert: 28.10.18 - 07:01
Motorrad: 701

Re: 701 Gang einlegen stirbt ab

Beitragvon Huskylehrl » 13.01.19 - 12:21

Servus an alle ich kann auch mit gezogener Kupplung wenn der erste Gang drinnen ist nicht starten weiters leuchtet die motorsteuerungslampe seit dem Vorfall

Und wenn ch ohne Motor gekuppelt schiebe lässt sich das Moped bewegen . Also für mich ist das eine elektrothema denke ich ....

Kupplungsschalter am Hebel bei gezogener Kupplung leuchtet der durchgangsprüfer also funzt aufh
Zuletzt geändert von Huskylehrl am 13.01.19 - 13:09, insgesamt 1-mal geändert.

Huskylehrl
HVA-Neuling
Beiträge: 15
Registriert: 28.10.18 - 07:01
Motorrad: 701

Re: 701 Gang einlegen stirbt ab

Beitragvon Huskylehrl » 13.01.19 - 12:31

SwooperTrooper hat geschrieben:Hatte einen ähnlichen Effekt, als mein Kupplungsnehmerzylinder geplatzt ist. Stehst du beim Gang einlegen (ausgekuppelt) auf der Bremse? Wenn ja, kann es der Knz sein.


Nein stehe nicht auf der Bremse

stoppelhoppser
HVA-Ersttäter
Beiträge: 90
Registriert: 01.10.18 - 19:56
Motorrad: XT660R

Re: 701 Gang einlegen stirbt ab

Beitragvon stoppelhoppser » 13.01.19 - 13:18

Ich würde mir ja mal ein Mutlimeter schnappen um Kupplungs- und Seitenständerschalter einfach mal durch zu messen.

Huskylehrl
HVA-Neuling
Beiträge: 15
Registriert: 28.10.18 - 07:01
Motorrad: 701

Re: 701 Gang einlegen stirbt ab

Beitragvon Huskylehrl » 13.01.19 - 17:35

[quote="stoppelhoppser"]Ich würde mir ja mal ein Mutlimeter schnappen um Kupplungs- und Seitenständerschalter einfach mal durch zu messen.[/quote

Tja Messgerät vorhanden aber das wissen der Werte nicht .......

Benutzeravatar
wgary
HVA-Ersttäter
Beiträge: 81
Registriert: 02.09.15 - 21:07
Motorrad: TE450 07

Re: 701 Gang einlegen stirbt ab

Beitragvon wgary » 13.01.19 - 17:47

das sind Schalter die Durchgang oder keinen haben.
mfg Wolfgang

Huskylehrl
HVA-Neuling
Beiträge: 15
Registriert: 28.10.18 - 07:01
Motorrad: 701

Re: 701 Gang einlegen stirbt ab

Beitragvon Huskylehrl » 13.01.19 - 18:26

wgary hat geschrieben:das sind Schalter die Durchgang oder keinen haben.
mfg Wolfgang


Bedeutet Durchgang ja nein und sonst nix ? Also keinen wiederstandswert in Ohm ......

MBSprinter
HVA-Mitglied
Beiträge: 181
Registriert: 22.07.18 - 09:21
Motorrad: 701 Enduro

Re: 701 Gang einlegen stirbt ab

Beitragvon MBSprinter » 13.01.19 - 21:15

Hallo,
ich hatte das gleiche Problem. Ich bin zum Einkaufen gefahren und habe die Maschine vor dem Laden abgestellt. 15 Minten später ging sie beim Gangeinlegen immer aus. Nach etwas 20 Versuchen ging es dann, aber die gelbe Motorleuchte leuchtete dauerhaft. Zuhause habe ich die Maschine abgestellt. Am nächsten Tag brachte ich die Maschine zum Händler. Die Motorleuchte blieb aber aus. Ein paar Wochen zuvor hatte ich mehrmals das Phänomen, dass ich den Kupplungshebel ziehen konnte, dieser aber leer durch ging und die Kupplung nicht trennte. Das legte sich aber wieder. Das trat immer auf wenn ich 5 bis 6 Stunden durch die Berge schruppte und praktisch nur zum Tanken kurz anhielt. Das heißt, sehr heißer Motor und sehr häufige Kupplungsbenutzung in kurzen Abständen. Ich vermutete eine minimale Luftblase im System, welche sich durch Hitze ausdehnte.
Laut Händler konnte keine Ursache gefunden werden. Er hat aber vorsorglich das Kupplungssystem entlüftet. Dannach traten die beiden Phänomene nicht mehr auf.
Gruß, MBSprinter

Huskylehrl
HVA-Neuling
Beiträge: 15
Registriert: 28.10.18 - 07:01
Motorrad: 701

Re: 701 Gang einlegen stirbt ab

Beitragvon Huskylehrl » 14.01.19 - 06:55

MBSprinter hat geschrieben:Hallo,
ich hatte das gleiche Problem. Ich bin zum Einkaufen gefahren und habe die Maschine vor dem Laden abgestellt. 15 Minten später ging sie beim Gangeinlegen immer aus. Nach etwas 20 Versuchen ging es dann, aber die gelbe Motorleuchte leuchtete dauerhaft. Zuhause habe ich die Maschine abgestellt. Am nächsten Tag brachte ich die Maschine zum Händler. Die Motorleuchte blieb aber aus. Ein paar Wochen zuvor hatte ich mehrmals das Phänomen, dass ich den Kupplungshebel ziehen konnte, dieser aber leer durch ging und die Kupplung nicht trennte. Das legte sich aber wieder. Das trat immer auf wenn ich 5 bis 6 Stunden durch die Berge schruppte und praktisch nur zum Tanken kurz anhielt. Das heißt, sehr heißer Motor und sehr häufige Kupplungsbenutzung in kurzen Abständen. Ich vermutete eine minimale Luftblase im System, welche sich durch Hitze ausdehnte.
Laut Händler konnte keine Ursache gefunden werden. Er hat aber vorsorglich das Kupplungssystem entlüftet. Dannach traten die beiden Phänomene nicht mehr auf.
Gruß, MBSprinter


Ok danke für die genaue Antwort :heba: aber es kommt nicht mal bis zur Kupplung also Kette bleibt in Ruhezustand kein ruck oder ähnliches . geht gleich aus wie Strom weg ...

Aber ich Chef fahre diese Woche eh zum Händler federbein auf mein Gewicht einstellen da Sölkner sich das ansehen

dikki
HVA-Neuling
Beiträge: 7
Registriert: 17.01.12 - 12:31
Motorrad: FE450 / 701Enduro
Wohnort: KR
Kontaktdaten:

Re: 701 Gang einlegen stirbt ab

Beitragvon dikki » 14.01.19 - 12:46

Ich hatte das Problem auch. Motorrad ist normal gefahren, in der Garage abgestellt und 3 Tage später als ich wieder losfahren wolte ist sie beim Einlegen des Ganges immer wieder sofort ausgegangen. Auch bei mir eindeutig ein elektrisches Problem, es kam garnicht erst der Ruck vom Hinterrad.
Dann habe ich den Ständer mehrmals ein und ausgeklappt. Problem blieb bestehen. Nach weiteren 3 Minuten nochmal probiert, Motorrad läuft. Nach 200 Metern geht die Störungslampe an. Zündung ausgeschaltet wieder eingeschaltet und seit dem läuft sie wieder ohne Störungslampe und ohne Probleme als sei nie was gewesen.

friedrich
HVA-Neuling
Beiträge: 11
Registriert: 06.07.17 - 08:34
Motorrad: KTM 990

Re: 701 Gang einlegen stirbt ab

Beitragvon friedrich » 17.01.19 - 20:41

der Seitenständer hat einen Hallgeber. Der gibt wenn er unten ist bspw. 5V aus und wenn er oben ist 3,5V.
Das Steuergerät erkennt dann nach eingelegtem Gang ob der Seitenständer oben oder unten ist und reagiert
entsprechend. Evtl. hilft das weiter.

Huskylehrl
HVA-Neuling
Beiträge: 15
Registriert: 28.10.18 - 07:01
Motorrad: 701

Re: 701 Gang einlegen stirbt ab

Beitragvon Huskylehrl » 25.01.19 - 15:11

So ergebniss laut Ktm:
der Halter ist gebrochen daher hat sich der geber um 5mm verschoben dadurch gab er keinen Kontakt. Obwohl ich ihn eh hingehalten habe funktionierte es bei mir nicht.aber vielleicht hab ich ja zu viel gewackelt beim Start .....